Crear Nombres (NAMES en inglés)

Crear un Nombre en Excel puede resultar de las cosas más sencillas y más útiles que podemos hacer.

¿Pero qué es?

Crear un Nombre es dar un nombre a una celda o a un grupo de celdas (pueden ser filas o columnas también). Por ejemplo, al rango de celdas A1:A30 podemos llamarlo MisVentas y de esta manera, siempre tenerlo localizdo o bien buscándolo mediante la funcionalidad «Ir a» (llegaremos a ella a través de F5 o bien, a través del selector que encontramos a la izquierda de la «Barra de Fórmulas»

En la siguiente imagen podemos ver las dos maneras de hacerlo:

Como acceder a los nombresLa ventana «Ir a» (Go To en inglés) aparece en la imagen. Así mismo, el selector está indicando la celda G11.

¿Cómo creo un Nombre?

Para crear un nombre tendré que seleccionar la celda o celdas que contendrá el nombre y haremos click en:

Fórmulas >> Administrador de Nombres >> Nuevo

En la ventana que aparecerá podremos elegir un nombre para nuestro Nombre, el Ámbito en el que actuará (una hoja en concreto o el libro entero), podremos añadir los comentarios que nos parezcan oportunos y la celda o celdas a las que hace referencia.

Ejemplos de crear nombres en excel

=SUMA(MisVentas)
=BUSCARV(A1;TablaConfiguracion;2;FALSO)
=DIA(FechaHoy)
(Visited 9.380 times, 1 visits today)

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información ACEPTAR

Aviso de cookies